Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Garantie 7 ans sans carnet d'entretiens ?
Ven 23 Juin - 11:31 par ludo2525

» diverses questions de débutant chez KIA
Mar 20 Juin - 14:20 par ludo2525

» Nouveau membre
Dim 18 Juin - 18:44 par JMY92

» Cee'd 1l6 CRDI 90cv ISG Active
Mer 14 Juin - 13:59 par dewtom

» Fuite D'huile de Boîte de Vitesses
Mar 13 Juin - 11:49 par luizcsdiniz

» Thom-BRX [Cee'd II 1.6 CRDI 128cv Active pack Visio Blanc WD]
Lun 29 Mai - 19:31 par 30si

» Batterie vide
Ven 19 Mai - 15:04 par twister1951

» Prix d'une revision 30.000 km pour une KIA Ceed
Mer 17 Mai - 19:06 par Invité

» Remplacement essuie glaces avant Ceed 2 2012
Mar 16 Mai - 16:37 par twister1951


Probléme régulateur de vitesse

Poster un nouveau sujet   Répondre au sujet

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probléme régulateur de vitesse

Message  dewtom le Lun 18 Juin - 13:14

Salut à tous,

J'ai rencontré un petit soucis avec mon régulateur de vitesse ce week-end.
Je roulais au régulateur depuis environ 10 KM, je l'ai mis en pause pour débouler une voiture et quand j'ai voulu le remettre il ne fonctionnait plus!!!
Le voyant vert au tableau de bord s'allume mais quand j’appuie sur "+" ou "-", il ne garde pas la vitesse! j'avais beau l'éteindre et le rallumer! pas moyen !!! j'ai fini la route sans régulateur!
Je l'utilise souvent car je fais pas mal d'autoroute et s'est las première fois qu'il déconne!

Je n'ai pas eu le temps de réessayé depuis. Je pense que le fais d'éteindre et redémarrer la voiture il va re-foncfionner! mais je voulais vous le signaler!
Essayerai le plus vite possible pour voir si tout est rentré dans l'ordre!

Avez-vous déjà rencontré le problème?
avatar
dewtom

Messages : 584
Date d'inscription : 15/03/2012
Age : 35
Localisation : 59

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probléme régulateur de vitesse

Message  dewtom le Mer 20 Juin - 16:36

Ouf! c'est bien ce que je pensai !!!
Essai hier et tout fonctionne!

Le fait d'éteindre et redémarrer a du régler le problème!

Aye aye aye l'électronique Shocked
avatar
dewtom

Messages : 584
Date d'inscription : 15/03/2012
Age : 35
Localisation : 59

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum