Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» un nouveau du sud
Lun 14 Mai - 7:27 par sperrone06

» recherche manuel atelier
Dim 6 Mai - 9:45 par artek

» Cardan Pro Ceed I 1.6 CRDI 115 CV 137000 Kms
Dim 6 Mai - 9:43 par artek

» Kia ceed sw 1
Sam 14 Avr - 20:02 par Martin85

» pose d un attelage
Dim 25 Mar - 9:36 par fredox

» jante tole soul sur cee'd
Ven 23 Mar - 6:25 par patou014

» montage kit correcteur d'assiette sur pro ceed sport 1,6 crdi
Mer 21 Mar - 17:04 par jacky848

» Pneus arrières changés à 102 849 kms
Dim 18 Mar - 9:58 par rotor59

» Démarrage + fumée blanche
Dim 11 Mar - 9:25 par tisiou


[Résolu] Pas de son sur les Haut-Parleurs arrières en mode FM

Aller en bas

Avez-vous déjà rencontré ce problème ?

50% 50% 
[ 1 ]
0% 0% 
[ 0 ]
50% 50% 
[ 1 ]
 
Total des votes : 2

[Résolu] Pas de son sur les Haut-Parleurs arrières en mode FM

Message  AlexBelz le Mer 15 Avr - 14:30

Bonjour,

depuis quelques temps j'ai observé une bizarrerie   Suspect  
- En mode FM, il n'y a aucun son sur les haut-parleurs arrière, quelque soit le réglage de Fading (Avant/Arrière) No
- En mode AM, CD, Bluetooth, le son sort correctement  Very Happy

En cherchant sur les forums en anglais, ça semble être un problème bien connu, avec une simple procédure à suivre pour rétablir la situation  :
1) Passer dans un autre mode (AM, CD, USB, ...)
2) Appuyez sur la touche Mute du volant. Le son se coupe (normal)
3) Appuyez sur FM. Le son revient, y compris sur les HP arrières.  cheers

J'en profite pour ouvrir un vote pour se rendre compte de l’occurrence de ce problème en France.

Bonne résolution !


Dernière édition par AlexBelz le Mer 15 Avr - 17:18, édité 5 fois (Raison : Résolu par moi même, en cherchant sur les forums en anglais.)
avatar
AlexBelz

Messages : 9
Date d'inscription : 10/04/2014
Age : 38

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Pas de son sur les Haut-Parleurs arrières en mode FM

Message  dewtom le Sam 18 Avr - 16:55

J'ai répondu "non" puisque je n'ai jamais eu ce problème!

En tout cas merci pour l'info et la manip est simple pour re-mettre en fonction les HP arrière Very Happy
avatar
dewtom

Messages : 590
Date d'inscription : 15/03/2012
Age : 36
Localisation : 59

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum