Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Garantie 7 ans sans carnet d'entretiens ?
Ven 23 Juin - 11:31 par ludo2525

» diverses questions de débutant chez KIA
Mar 20 Juin - 14:20 par ludo2525

» Nouveau membre
Dim 18 Juin - 18:44 par JMY92

» Cee'd 1l6 CRDI 90cv ISG Active
Mer 14 Juin - 13:59 par dewtom

» Fuite D'huile de Boîte de Vitesses
Mar 13 Juin - 11:49 par luizcsdiniz

» Thom-BRX [Cee'd II 1.6 CRDI 128cv Active pack Visio Blanc WD]
Lun 29 Mai - 19:31 par 30si

» Batterie vide
Ven 19 Mai - 15:04 par twister1951

» Prix d'une revision 30.000 km pour une KIA Ceed
Mer 17 Mai - 19:06 par Invité

» Remplacement essuie glaces avant Ceed 2 2012
Mar 16 Mai - 16:37 par twister1951


Petite question - Légère vibration après démarrage

Poster un nouveau sujet   Répondre au sujet

Voir le sujet précédent Voir le sujet suivant Aller en bas

Petite question - Légère vibration après démarrage

Message  Jondt le Dim 29 Juin - 17:07

Bonjour,

Je souhaitais vous faire part de quelque chose que j'ai récemment remarqué.
Quand je démarre, après 5-10 secondes, on sent que la voiture vibre/tremble très légèrement (on le sent bien si la voiture est à l'arrêt).
Cela me donne l'impression qu'une hélice ou un petit moteur se met en marche (comme si je mettais l'air co, mais ce n'est pas le cas).

Par contre, je viens de rouler en ville avec pas mal d'embouteillages (moteur bien chaud donc), et parfois, lors d'un arrêt, cela tremble plus ou moins fort.

Savez-vous ce que ça peut être ?
Je pensais le signaler pour l'entretien des 30.000km (je suis actuellement à 20.000).

D'avance merci,
Jonathan
avatar
Jondt

Messages : 42
Date d'inscription : 11/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pas de problème

Message  ambu60 le Jeu 21 Aoû - 13:14

Salut,
Moi aussi et normal. j'ai 120000 kms (TAXI) Ceed SW 128CV et pas de problème moteur. COOL.

ambu60
Invité


Revenir en haut Aller en bas

Re: Petite question - Légère vibration après démarrage

Message  Matt76 le Ven 26 Sep - 20:47

Même problème (1.6 CRDI 128ch), j'ai 55000 kms et j'ai ce problème depuis que j'ai vers 20000 kms.

Je pense que ca vient d'un mauvais réglage (ralenti ou autre réglage d'injection).

J'en ai parlé lors de la révision des 30000kms ils m'ont dit qu'ils allaient regardés et rien n'a changé depuis la révision... J'en reparlerais à la prochaine.
avatar
Matt76

Messages : 43
Date d'inscription : 25/09/2012
Age : 29
Localisation : Seine Maritime

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petite question - Légère vibration après démarrage

Message  Jondt le Mer 8 Oct - 14:04

Merci pour vos réponses.

Je vais en parler à mon entretien des 30.000kms également même si j'ai l'impression que ça ne vient pas du ralenti, mais bien d'un ventilo ou clim.

J'ai également un petit cri de l'embrayage en pente, parfois (1 fois tous les deux jours), je vais également le signaler.

Je vous tiendrai au courant.
avatar
Jondt

Messages : 42
Date d'inscription : 11/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petite question - Légère vibration après démarrage

Message  Halll le Ven 31 Oct - 8:29

Sur ma cee'd 2010 j'avais ce souci, surtout quand je mettais du diesel 1er prix Shocked
les vibrations ont disparu dés que je mettais du diesel Ultimat ou excellium Cool
l'explication à cela est simple, le diesel 1er prix est moins fluide et passe moins bien dans le circuit d'alimentation Shocked
le diesel plus chère est plus fluide et passe mieux dans le circuit et cause moins de vibration. Cool
Coté consommation c'est presque 1L de plus aussi Shocked

PS: Je ne travail pas dans une entreprise pétrolière lol!
avatar
Halll

Messages : 91
Date d'inscription : 23/11/2012
Localisation : YVELINES

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petite question - Légère vibration après démarrage

Message  Jondt le Dim 2 Nov - 9:56

Merci pour ton avis steph-tisca :-)

Personnellement, je mets le diesel de chez Esso ou de chez Total, qui me semblent être tout de même de bonne qualité.
Je consomme 4,7L/100 km (encore calculé hier sur 350km aller-retour en Allemagne).

Je ne suis pas sur que ce problème vienne de là.
Mon parrain a la même voiture (aussi 27.000km), met le même diesel, et n'a pas de souci.
Je vais le signaler mardi à l'entretien, on verra bien :-)
avatar
Jondt

Messages : 42
Date d'inscription : 11/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petite question - Légère vibration après démarrage

Message  Halll le Lun 3 Nov - 1:01

ok
Tient nous informés, cela peu aider à d'autres utilisateurs
4.7 c'est une excellente consommation, une chose est sur c'est que ton moteur n'est pas encrassé Cool
Ton ralenti doit-être au alentour de 800T/Mn environs, gestion électronique
avatar
Halll

Messages : 91
Date d'inscription : 23/11/2012
Localisation : YVELINES

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petite question - Légère vibration après démarrage

Message  Jondt le Mar 4 Nov - 12:39

Alors, l'entretien a été fait et a duré 2h15.

--> Pour les vibrations, il a senti et a fait une mise à jour du calculateur (j'ai pu re-régler la date du coup).
En repartant, j'ai essayé et je n'ai effectivement rien senti comme vibration.

A voir si ça a réellement résolu le problème Smile

avatar
Jondt

Messages : 42
Date d'inscription : 11/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petite question - Légère vibration après démarrage

Message  VILOU le Lun 16 Fév - 22:42

Bonjour,

J'ai également ce problème de vibration après avoir fait de l'autoroute lorsque je me trouve à un feu rouge au point mort.
J'ai constaté également le problème lorsque je mets la clim ou le dégivrage arrière...
On dirait que les "sollicitations électriques" sont à l'origine des vibrations

VILOU

Messages : 3
Date d'inscription : 14/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petite question - Légère vibration après démarrage

Message  Jondt le Dim 1 Mar - 15:06

A priori, c'est normal. Chez moi, je l'ai encore de temps en temps, comme si quelque chose devait se lancer (une courroie, un ventilo ?) je ne sais pas mais plusieurs personnes semblent l'avoir.
Je pense donc qu'il ne faut pas s'inquiéter. Smile
avatar
Jondt

Messages : 42
Date d'inscription : 11/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

meme prob

Message  khalid le Jeu 8 Déc - 14:59

Bonjour

moi aussi j'ai le meme probleme sur hyundai accent 1.6 crdi 128cv (2015) - 108600 km

mais plus que ça j'ai un peu de fumée bleu-noir quand le moteur est froid

khalid
Invité


Revenir en haut Aller en bas

Re: Petite question - Légère vibration après démarrage

Message  Scriminel le Lun 27 Mar - 16:19

Même problème,

je pense que cela vient du ralenti car l'aiguille des tours/min bouge légèrement à l'arrêt.
Cela se produit aussi bien moteur chaud que froid...

RDV KIA pris on verra bien Wink
avatar
Scriminel

Messages : 5
Date d'inscription : 26/12/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petite question - Légère vibration après démarrage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum